• No : 3811
  • 公開日時 : 2012/06/13 19:26
  • 印刷

「VoIPアダプタ」のファームウェアをバージョンアップしていませんが、バージョンアップする必要がありますか。

回答

「VoIPアダプタ」のファームウェアは最新バージョンでお使いすることをお勧めいたします。

<関連情報>
VoIPアダプタ